Đánh giá ROM cảm giác sau mấy ngày được ngậm socola _ 4.4

Thảo luận trong '[Find 7/7a] Root | ROMs & Firmwares'

Lượt xem: 2,637
  1. tiênthanh

    tiênthanh

    Tham gia ngày:
    28/7/14
    Bài viết:
    10
    Được Thích:
    0
    Tên máy:
    oppo find7a
    Sau khi hào hứng nâng cấp lên 4.4 được mấy ngày thì mình có cảm giác, và máy có những biểu hiện sau.
    + Phần nghe gọi:
    -khi thao tác gọi trên danh bạ thì chậm hơn so với những phiên bản trước.
    -phần cảm biến khi gọi hoặc khi nghe chết lâm sàng (sử dụng cảm biến trong thư viện vẫn ok nhé)
    + về pin thì mình thấy bình thường chứ chưa thấy cải thiện gì cả.
    + về phần camara khi chụp ở chế độ Ultra mờ hơn những phiên bản trước
    + còn về ram thì mình thấy thất vọng nhất, thoát hết chương trình và ứng dụng rồi nhưng chỉ còn được khoảng 300M, mình vào facebook hoặc vào chụp ảnh đều bị đẩy ra. Hầu như ngày nào mình cũng khởi động lại máy 2 lần, lúc đầu còn được 1G hoặc hơn nhưng được khoảng mấy tiếng thì ram cứ đầy lên dần
    Có bạn nào bị như mình không, mình dùng find 7@ nhé. Có cách nào khắc phục thì giúp mình với

    camera360plus_1414628375700.
     
  2. Nam Nguyen

    Nam Nguyen Developer Team

    Tham gia ngày:
    4/3/14
    Bài viết:
    4,020
    Được Thích:
    1,343
    Về ram thì bạn bật chế độ dọn dẹp tự động trong phần "Trung tâm bảo mật" máy sẽ tự động dọn dẹp ứng dụng chạy ngầm và bộ nhớ cache và có 1 icon nhỏ ngoài màn hình chính, khi nào icon báo màu đỏ thì bấm vào sẽ tự động dọn dẹp :)
     
    tiênthanh thích bài này.
  3. Service Club 2

    Service Club 2 Nhân Viên CSKH
    OPPO's Staff

    Tham gia ngày:
    23/6/14
    Bài viết:
    5,572
    Được Thích:
    1,153
    Tên máy:
    Oppo Find, N, R...
    Chào bạn. Những phản hồi của bạn Mod xin ghi nhận và gửi về NPT để hoàn thiện phiên bản này nhé! :)
     
    tiênthanh thích bài này.
  4. Luongvnn

    Luongvnn

    Tham gia ngày:
    22/9/14
    Bài viết:
    7
    Được Thích:
    4
    Máy của mình lên 4.4.2 thấy rất ổn, ngoại trừ thi thoảng màn hình Home xuất hiện 1 lớp màu mỏng, đè lên trên wallpapers, trông lem nhem rất khó coi. Từ phiên bản trước mình đã bị. Các Mod xem xét lại giúp mình với nhé!
     
    Service Club 2 thích bài này.
  5. Service Club 2

    Service Club 2 Nhân Viên CSKH
    OPPO's Staff

    Tham gia ngày:
    23/6/14
    Bài viết:
    5,572
    Được Thích:
    1,153
    Tên máy:
    Oppo Find, N, R...
    OK bạn. Nếu có thể bạn chụp ảnh màn hình home lúc xuất hiện lớp màu mỏng lem nhem cho Mod xem nhé! :)
     
    Luongvnn thích bài này.
  6. Luongvnn

    Luongvnn

    Tham gia ngày:
    22/9/14
    Bài viết:
    7
    Được Thích:
    4
  7. Service Club 2

    Service Club 2 Nhân Viên CSKH
    OPPO's Staff

    Tham gia ngày:
    23/6/14
    Bài viết:
    5,572
    Được Thích:
    1,153
    Tên máy:
    Oppo Find, N, R...
    Luongvnn thích bài này.
  8. Luongvnn

    Luongvnn

    Tham gia ngày:
    22/9/14
    Bài viết:
    7
    Được Thích:
    4
    À, hóa ra là do hiệu ứng của Live weather. Mình lại tưởng lỗi. Cảm ơn Mod nhé! :D
     
    neverstop1 thích bài này.
  9. saigonnewport

    saigonnewport

    Tham gia ngày:
    11/4/14
    Bài viết:
    328
    Được Thích:
    54
    cái icon đó mình sử khoảng 1h tự động biến mất khỏi màn hình là sao nhỉ
     
    nguyentra thích bài này.
  10. vienrubydo

    vienrubydo

    Tham gia ngày:
    14/3/13
    Bài viết:
    689
    Được Thích:
    78
    Bị thường xuyên ko bạn, cứ theo dõi thêm 1 thời gian xem, mình đang dùng thì chưa bị mất như vậy.