Ứng dụng CH play bị lỗi icon

Thảo luận trong '[Way S] Hỏi và Đáp'

Lượt xem: 5,820
  1. htrhieu

    htrhieu

    Tham gia ngày:
    27/1/14
    Bài viết:
    14
    Được Thích:
    7
    Tên máy:
    Oppo Find Way S U707
    Các bạn cho mình hỏi tại sao icon CH play bị lỗi có viền đen xung quanh, có cách nào khắc phục không. Bản CH play hiện tại là v4.8.20
    Screenshot_2014-06-06-21-19-01.
     
  2. haomobile

    haomobile

    Tham gia ngày:
    20/3/14
    Bài viết:
    5,382
    Được Thích:
    1,915
    Tên máy:
    oppo find 7
    bạn vào cài đặt->> ứng dụng->> tất cả->> cửa hàng google play->> buộc dừng, xóa dữ liệu, xóa bộ nhớ cache sau đó reset máy rồi vào lại nhé!
     
    Service Club thích bài này.
  3. htrhieu

    htrhieu

    Tham gia ngày:
    27/1/14
    Bài viết:
    14
    Được Thích:
    7
    Tên máy:
    Oppo Find Way S U707
    Mình đã làm rồi nhưng khi vào lại CH play thì nó vẫn bị bạn ah. Có cách nào khác không.
     
  4. haomobile

    haomobile

    Tham gia ngày:
    20/3/14
    Bài viết:
    5,382
    Được Thích:
    1,915
    Tên máy:
    oppo find 7
    thế bạn bị lâu chưa?bạn thử sao lưu dữ liệu và khôi phục cài đặt gốc thử xem.
     
  5. htrhieu

    htrhieu

    Tham gia ngày:
    27/1/14
    Bài viết:
    14
    Được Thích:
    7
    Tên máy:
    Oppo Find Way S U707
    Mình mới bị tối nay thôi bạn. Mình chạy lại Rom gốc cũng bị tình trạng như vậy. Chạy lại Color cũng không cải thiện được.
     
  6. haomobile

    haomobile

    Tham gia ngày:
    20/3/14
    Bài viết:
    5,382
    Được Thích:
    1,915
    Tên máy:
    oppo find 7
    bạn có root và vọc nhiều không? vẫn vào cửa hàng để tải ứng dụng được chỉ là lỗi cái nền icon trên CH play thôi phải không bạn, hay icon trên máy cũng bị, các ứng dụng khác icon vẫn bình thường chứ bạn.
     
  7. htrhieu

    htrhieu

    Tham gia ngày:
    27/1/14
    Bài viết:
    14
    Được Thích:
    7
    Tên máy:
    Oppo Find Way S U707
    Chỉ có icon CH bị thôi bạn ah, còn lại ko bị gì hết, vẫn xài bình thường, mình gỡ cập nhật trả nó về < 4.8.20 thì ok, nhưng mà một lúc sau nó tự cập nhật lên 4.8.20 thì lại bị tiếp.
     
  8. haomobile

    haomobile

    Tham gia ngày:
    20/3/14
    Bài viết:
    5,382
    Được Thích:
    1,915
    Tên máy:
    oppo find 7
    chắc do lỗi phông trên bản đấy rồi bạn à, chỉ cần có bản cập nhật tiếp là ok ngay thôi, :) máy không sao là tốt rồi chỉ sợ các icon trên máy cũng bị thôi, sống chung với lũ vài ngày vậy bạn à :D
     
  9. htrhieu

    htrhieu

    Tham gia ngày:
    27/1/14
    Bài viết:
    14
    Được Thích:
    7
    Tên máy:
    Oppo Find Way S U707
    Thanks bạn, nãn quá...
     
  10. haomobile

    haomobile

    Tham gia ngày:
    20/3/14
    Bài viết:
    5,382
    Được Thích:
    1,915
    Tên máy:
    oppo find 7
    @Cadic48_QP ơi xem có cách giải quyết cho bạn ấy không