Official ROM [Joy] R1001_11.A.18_INT_018_160323

Thảo luận trong '[Joy] Root | ROMs & Firmwares'

Lượt xem: 84,845
  1. Chieu_cdtkv

    Chieu_cdtkv

    Tham gia ngày:
    1/1/16
    Bài viết:
    257
    Được Thích:
    34
    Tên máy:
    F1s 2017
    Của mình cũng vậy
     

    Các file đính kèm:

  2. rivernguyen

    rivernguyen

    Tham gia ngày:
    11/1/13
    Bài viết:
    1,496
    Được Thích:
    154
    Đây là thông báo từ ứng dụng nào đó bạn tải về mà, kiểm tra xem trên máy có cài app Ramexpander. Nếu có gỡ app đó ra thì nó mất thông báo ah.
    Máy bạn này cũng vậy , thông báo này có thể từ app VPN mà trước đó bạn đã cài về máy đó.
     
  3. kpanasonic

    kpanasonic

    Tham gia ngày:
    9/1/15
    Bài viết:
    101
    Được Thích:
    8
    Tên máy:
    Oppo joy
    Mình đã dùng lại phiên bản cũ thì đâu có hiện tượng từ hàng điểm truy cập wifi đến Gps đâu có bị như vậy. Còn phiên bản mới này hay bị vậy lắm
     
  4. rivernguyen

    rivernguyen

    Tham gia ngày:
    11/1/13
    Bài viết:
    1,496
    Được Thích:
    154
    Là máy bạn bị gì ? Có lẽ mình chưa hiểu ý bạn lắm :D
     
  5. Chieu_cdtkv

    Chieu_cdtkv

    Tham gia ngày:
    1/1/16
    Bài viết:
    257
    Được Thích:
    34
    Tên máy:
    F1s 2017
    Đù[​IMG] thánh ơi xem kỹ ảnh bài đăng rồi trả lời, câu trả lời nghe chối tai quá đấy. Chả nhẽ em k biết cái thông báo đó là gì á, e phục thánh, cái thông báo đó e đang chạy swap ram thánh ạ. Thánh ăn gì em cúng
     
  6. vienrubydo

    vienrubydo

    Tham gia ngày:
    14/3/13
    Bài viết:
    689
    Được Thích:
    78
    Ban ấy cũng muốn hỗ trợ bạn thôi, nếu bạn ấy ko hiểu thì bạn nói lại, sao bạn nói người ta ghê vậy, làm vậy ko ai dám hỗ trợ bạn đâu :(
     
  7. giodihoang

    giodihoang

    Tham gia ngày:
    23/9/15
    Bài viết:
    403
    Được Thích:
    68
    Bạn ấy không biết thì bạn giải thích bạn ấy biết, đâu phải ai cũng biết :D bạn nói hơi nặng rồi.
     
  8. Chieu_cdtkv

    Chieu_cdtkv

    Tham gia ngày:
    1/1/16
    Bài viết:
    257
    Được Thích:
    34
    Tên máy:
    F1s 2017
    Thank 2 bạn đã nhắc, xl mọi người hôm qua tâm trạng k được tốt
     
  9. rivernguyen

    rivernguyen

    Tham gia ngày:
    11/1/13
    Bài viết:
    1,496
    Được Thích:
    154
    Bạn thử đổi sang cáp khác - đổi sang chỗ cắm USB khác hoặc đổi sang máy tính khác xem có kết nối được không ? Kiểm tra hết các yếu tố liên quan để xem nguyên nhân do đâu ?
     
  10. RustyBrozen

    RustyBrozen

    Tham gia ngày:
    16/2/16
    Bài viết:
    109
    Được Thích:
    4
    Tên máy:
    Oppo joy R1001
    Không phải đâu bạn, nó vậy đấy, reset xong Sài một thời gian có hiện tượng kéo xuống lag, mất một dòng, mình bị không à. Cả khi da nhiệm nó hay kêu thanh trạng thái dừng lại