ColorOS không sạc nhanh được

Thảo luận trong '[Find 7/7a] Root | ROMs & Firmwares'

Lượt xem: 2,447
  1. phuongbuivp

    phuongbuivp

    Tham gia ngày:
    23/6/14
    Bài viết:
    146
    Được Thích:
    13
    Tên máy:
    oppo find 7a
    Máy mình mấy hôm nay cắm sạc không hiện hình tia sét như trước, cảm thấy sạc chậm hơn trước. Có ao biết lý do chỉ mình với, mình đang dùng bản 017 4.4.2
     
  2. phamduy62

    phamduy62

    Tham gia ngày:
    14/8/14
    Bài viết:
    15
    Được Thích:
    4
    cung giong em bac oi. 20% cam sac khong hien hinh tia set sac cham qua. khong biet do pin hay do sac nua,
     
  3. Mr Jerry

    Mr Jerry

    Tham gia ngày:
    4/3/14
    Bài viết:
    7,240
    Được Thích:
    2,323
    Tên máy:
    Find 7A
    Mới bị mấy hôm, ko phải từ lúc mới up rom hả.
    Bạn thử tháo pin ra lắp lại, rồi đổi lại ổ cắm sạc điện khác xem có được ko.
    Nếu ko được up lại rom xem.
     
  4. phamduy62

    phamduy62

    Tham gia ngày:
    14/8/14
    Bài viết:
    15
    Được Thích:
    4
    doi o dien het roi bac oi. noi chung la tu khi up 2.0 van sac nhanh binh thuong moi bi hom vai ngay nay thoi. thao pin de nguyen 1 dem lap vao van bi
     
  5. Mr Jerry

    Mr Jerry

    Tham gia ngày:
    4/3/14
    Bài viết:
    7,240
    Được Thích:
    2,323
    Tên máy:
    Find 7A
    Bạn thử up lại rom xem, và thử up tiếp về bản 1.2.
    Nếu ko được thì bạn mượn ai gần nhà củ sạc find 7 để thử, ko thì đành đi BH cho nhanh.
     
  6. phantom00123

    phantom00123

    Tham gia ngày:
    22/10/13
    Bài viết:
    2,627
    Được Thích:
    682
    Tên máy:
    oppo find 5 oppo find 7a oppo r7 lite
    Làm j có bản rom find 7 4.2.2 nhỉ
     
  7. phuongbuivp

    phuongbuivp

    Tham gia ngày:
    23/6/14
    Bài viết:
    146
    Được Thích:
    13
    Tên máy:
    oppo find 7a
    Mới up thì vẫn sạc nhanh như bt, mình nbị thế này đc 2 ngày r. Sạc ở cty vs ở nhà đều như nhau. K hiện tia sét luôn :(
     
  8. phamduy62

    phamduy62

    Tham gia ngày:
    14/8/14
    Bài viết:
    15
    Được Thích:
    4
    Rất nhiều bị sâu một thời gian dùng rom2.0 final mong Mod tìm báo Npt tìm hương giải quyết.
     
  9. Service Club 2

    Service Club 2 Nhân Viên CSKH
    OPPO's Staff

    Tham gia ngày:
    23/6/14
    Bài viết:
    5,572
    Được Thích:
    1,153
    Tên máy:
    Oppo Find, N, R...
    Chào @phamduy62, @phuongbuivp. Tình trạng trên 2 bạn xảy ra ở phiên bản Color 2.0 hay phiên bản 1.2 vậy?
     
  10. phamduy62

    phamduy62

    Tham gia ngày:
    14/8/14
    Bài viết:
    15
    Được Thích:
    4
    Mới bị mấy ngày ở 2.0 nhưng về 1.2 vẫn bị mod