Phần cứng Lỗi tự động khởi tạo lại máy

Thảo luận trong '[Clover] Hỏi và Đáp'

Lượt xem: 1,608
  1. Kira Hoang

    Kira Hoang

    Tham gia ngày:
    17/1/14
    Bài viết:
    3
    Được Thích:
    0
    Tên máy:
    Oppo Find Clover R815
    Em mua 815 đầu tháng 11, ở cellphones và được tặng kèm thẻ nhớ 8gb sandisk clas4. Trong tháng đầu sử dụng có 2 lần máy tự động khởi tạo lại sau đó máy bị mất dữ liệu, cả ở thẻ nhớ lẫn trong máy. Lần đầu khi bị như vậy em có mang đến nơi bán điện thoại và nhờ nv kĩ thuật cài lại máy. Lần 2 như vậy em có mang qua bên cửa hàng thì họ nói lỗi do máy, mang ra trung tâm thì họ lại nói đấy là do thẻ nhớ, và kêu có nhiều virus quá nên đã xóa và cài lại máy từ đầu cho em.
    Sau đó em cam kết với nv bên trung tâm bảo hành là tháo thẻ nhớ và dùng thử trong 1 tuần thì không thấy có gì. Nhưng để đề phòng em không dùng lại thẻ nhớ tặng mà dùng thẻ nhớ khác 4gb của sandisk clas6 (thẻ từ trước dùng vẫn không sao ở con samsung của em.).
    Máy vẫn dùng oki cho đến khi lại có hiện tượng tự khởi tạo lại. Hnay lại xuất hiện. Mỗi lần không gần nhau mà cách nhau khoảng 2 tuần
    Vậy cho em hỏi mọi người dùng có gặp lỗi tương tự như vậy không ạ. Và đây là lỗi gì. Em gửi mọi người cái ảnh lần 3 máy tự khởi tạo. Lần gần nhất là hôm nay em chụp chưa kịp lấy.
    Hình1110.
     
  2. Kira Hoang

    Kira Hoang

    Tham gia ngày:
    17/1/14
    Bài viết:
    3
    Được Thích:
    0
    Tên máy:
    Oppo Find Clover R815
    Không có ai gặp trường hợp như vậy ạ :(
     
  3. thanhcong912

    thanhcong912

    Tham gia ngày:
    10/6/13
    Bài viết:
    3,166
    Được Thích:
    574
    Cái này là do bạn sử dụng phần mềm nào vậy
     
  4. Kira Hoang

    Kira Hoang

    Tham gia ngày:
    17/1/14
    Bài viết:
    3
    Được Thích:
    0
    Tên máy:
    Oppo Find Clover R815
    Em không dùng phần mềm nào cả. Lần đầu sau khi mua máy đc cài theo mặc định của r815. Ngoài ra nv có cài 1 lô apps nhưng e cũng chẳng dùng vì máy em sử dụng chính là mail vs từ điển. Lần 2 đem ra trung tâm bảo hành họ reset lại toàn bộ, mất hết và em chỉ cài lại apps từ điển chứ cũng không cài gì nhiều. Và dùng thì vẫn thế. Tháng này cũng bị lỗi đấy nhưng mà máy k mất dữ liệu nữa.