Kết nối Mong các Mod giúp cho cháu ạ !

Thảo luận trong '[Way S] Hỏi và Đáp'

Lượt xem: 3,640
  1. Trần Nhân

    Trần Nhân

    Tham gia ngày:
    11/8/14
    Bài viết:
    22
    Được Thích:
    4
    Tên máy:
    Way S
    sau khi cháu "đặt lại về dữ liệu gốc" rồi đăng nhập vào CH play bằng tài khoản cũ (cả tài khoản mới ) thì bị báo lỗi thế này
    [​IMG]

    Sau khi nhấn " "Tiếp theo" thì nó lại thành ra zậy [​IMG]

    và....cháu bó tay.

    Cháu đã gọi đến trung tâm hỗ trợ và dc các chị tư vấn là up rom, ở đây có mod nào có thể chỉ bảo cháu thêm không ạ
    Đang mong tin

    SCR_20140811_071521. SCR_20140811_071536.
     
  2. Service Club 2

    Service Club 2 Nhân Viên CSKH
    OPPO's Staff

    Tham gia ngày:
    23/6/14
    Bài viết:
    5,572
    Được Thích:
    1,153
    Tên máy:
    Oppo Find, N, R...
    Hi bạn. Trước tiên bạn phải kết nối với mạng Wifi hoặc 3G.

    Bạn vào cài đặt/ ứng dụng/ tất cả ứng dụng -> tìm đến CH Play -> Bấm vào và chọn "xóa dữ liệu". Sau đó bạn đang nhập lại CH Play xem được chưa.

    Có gì phản hồi lại cho Mod biết nhé!

    Screenshot_2014-01-01-21-59-32.
     
    Trần Nhân thích bài này.
  3. Trần Nhân

    Trần Nhân

    Tham gia ngày:
    11/8/14
    Bài viết:
    22
    Được Thích:
    4
    Tên máy:
    Way S
    đã làm theo chỉ dẫn của anh mod nhưng không ăn thua ạ !
     
  4. Service Club 2

    Service Club 2 Nhân Viên CSKH
    OPPO's Staff

    Tham gia ngày:
    23/6/14
    Bài viết:
    5,572
    Được Thích:
    1,153
    Tên máy:
    Oppo Find, N, R...
    Nếu vậy bạn sao lưu dữ liệu và reset lại máy xem nhé!

    Bạn reset máy bằng recovery: Nhấn giữ phím nguồn + giảm âm lượng vào recovery -> Chọn wipe data/ reset factory nhé!

    Lưu ý: Nhớ sao lưu dữ liệu trước khi reset máy nhé!
     
    Trần Nhân thích bài này.
  5. Trần Nhân

    Trần Nhân

    Tham gia ngày:
    11/8/14
    Bài viết:
    22
    Được Thích:
    4
    Tên máy:
    Way S
    Máy cháu đã kết nối wifi và kết nối vào web, facebook,...rất bình thường, nhưng có mỗi việc là đăng nhập vào CH play là không binh thường. haizz
     
    Service Club 2 thích bài này.
  6. Service Club 2

    Service Club 2 Nhân Viên CSKH
    OPPO's Staff

    Tham gia ngày:
    23/6/14
    Bài viết:
    5,572
    Được Thích:
    1,153
    Tên máy:
    Oppo Find, N, R...
    Bạn làm theo cách Mod Hướng dẫn như trên thử xem nhé! Có gì nhớ phản hồi lại cho Mod :)
     
    Sửa lần cuối: 11/8/14
    Trần Nhân thích bài này.
  7. Trần Nhân

    Trần Nhân

    Tham gia ngày:
    11/8/14
    Bài viết:
    22
    Được Thích:
    4
    Tên máy:
    Way S
    Dạ cháu đã làm theo
    nhưng tình hình vẫn như vậy ạ ! có khi nào phải chạy lại máy không ạ !
     
  8. Service Club 2

    Service Club 2 Nhân Viên CSKH
    OPPO's Staff

    Tham gia ngày:
    23/6/14
    Bài viết:
    5,572
    Được Thích:
    1,153
    Tên máy:
    Oppo Find, N, R...
    Sửa lần cuối: 11/8/14
    Trần Nhân thích bài này.
  9. Trần Nhân

    Trần Nhân

    Tham gia ngày:
    11/8/14
    Bài viết:
    22
    Được Thích:
    4
    Tên máy:
    Way S
    cách này bao nhiêu phần trăm thành công zậy anh Mod !?
     
  10. Service Club 2

    Service Club 2 Nhân Viên CSKH
    OPPO's Staff

    Tham gia ngày:
    23/6/14
    Bài viết:
    5,572
    Được Thích:
    1,153
    Tên máy:
    Oppo Find, N, R...
    Lỗi CH Play ko phải quá nặng nên uprom có thể giải quyết được. Bạn thử uprom Color OS cho máy xem. Ko loại trừ do mạng Wifi nên bạn có thể đổi sang mạng Wifi khác Test thử xem nhé! :)
     
    Trần Nhân thích bài này.