Khác neo 3 tắt nguồn mới sạc được

Thảo luận trong '[Neo 3] Hỏi và Đáp'

Lượt xem: 14,421
  1. karo24

    karo24

    Tham gia ngày:
    22/10/14
    Bài viết:
    5
    Được Thích:
    0
    Tình hình là e mua điện thoại được 1 tháng thì nó dở chứng,bật nguồn thì ko sạc được,chỉ sạc được khi tắt nguồn.E đem tới TTBH thì thấy bảo máy k có vấn đề j,e dùng đc 2 ngày thì đâu lại vào đấy,
    E up lại rom và thay dây sạc mới đều k đc.
    Ai biết cách khắc phục chỉ e với.e xin chân thành cảm ơn T.T
     
  2. Service Club

    Service Club Nhân Viên CSKH
    OPPO's Staff

    Tham gia ngày:
    3/1/13
    Bài viết:
    6,610
    Được Thích:
    1,339
    Chào bạn
    Hiện tại bạn đang ở đâu ? Bạn đem máy đến TTBH nào kiểm tra vậy. Trước tiên kiểm tra phần mềm trước : bạn sao lưu dữ liệu & down rom về tiến hành up lại rom xem tình trạng này có cải thiện ko . Nếu vẫn ko cải thiện có thể liên quan đến phần cứng bạn nên gửi máy đến TTBH OPPO để KTV kiểm tra và có hướng khắc phục cho bạn nhé !
    Rom mới nhất của R831K : Download
    Cách sao lưu dữ liệu & up lại rom : Link
     
  3. karo24

    karo24

    Tham gia ngày:
    22/10/14
    Bài viết:
    5
    Được Thích:
    0
    IMG_20141103_201225. E ở nam định,e ra chỗ mua thì họ cũng công nhận là bị lỗi này,sau khi gửi đi bảo hành ở hải phòng,máy gửi về thì sài đc 2 ngày,sạc binh thường rồi đâu lại vào đấy.Giờ e chỉ sạc đc khi tắt nguồn thôi ạk
     
  4. Service Club

    Service Club Nhân Viên CSKH
    OPPO's Staff

    Tham gia ngày:
    3/1/13
    Bài viết:
    6,610
    Được Thích:
    1,339
    Chào bạn
    Tình trạng này phiền bạn gửi máy lại cho TTBH Hải Phòng, Mod sẽ báo TTBH HP về tình trạng máy bạn. Tuy nhiên tình trạng này có thể TTBH sẽ giữ máy lại vài ngày kiểm tra nguyên nhân và có hướng khắc phục cho máy bạn.
    P/S: Khi nào gửi máy đến TTBH HP thì bạn báo Mod biết nhé !
     
  5. karo24

    karo24

    Tham gia ngày:
    22/10/14
    Bài viết:
    5
    Được Thích:
    0
    Hìhì,e cảm ơn a nhiều,sáng nay e up lại rom lần nữa thì máy đã nhận sạc.Vui qá ^^
     
  6. Service Club

    Service Club Nhân Viên CSKH
    OPPO's Staff

    Tham gia ngày:
    3/1/13
    Bài viết:
    6,610
    Được Thích:
    1,339
    OK, chúc mừng bạn :) Khi nào cần hỗ trợ cứ liên hệ với Mod nhé !
     
  7. karo24

    karo24

    Tham gia ngày:
    22/10/14
    Bài viết:
    5
    Được Thích:
    0
    A ơi,tình hình là k phải do rom rồi,e theo dõi 3 ngày nay, cắm sạc thì lúc vào lúc k.Chỉ khi máy tắt nguồn đi thì mới sạc ngon,dây sạc bình thường,như vậy là do ổ sạc àk a?
     
    Sửa lần cuối: 6/11/14
  8. Service Club

    Service Club Nhân Viên CSKH
    OPPO's Staff

    Tham gia ngày:
    3/1/13
    Bài viết:
    6,610
    Được Thích:
    1,339
    Chào bạn
    Trường hợp này bạn vui lòng gửi máy đến TTBH để các KTV kiểm tra và có hướng xử lý cụ thể nha. Khi nào bạn gửi máy đến TTBH thì báo Mod biết nha để Mod tiện theo dõi hỗ trợ bạn tốt hơn.
     
  9. nguyenvanluan0504

    nguyenvanluan0504

    Tham gia ngày:
    6/2/15
    Bài viết:
    3
    Được Thích:
    0
    Tên máy:
    OPPO R1
    Gặp tương tự như bạn. Bạn KARO24 khắc phục như nào vậy, chỉ giúp mình với. Mình dùng R1.
     
  10. ServiceClub3

    ServiceClub3 Nhân Viên CSKH
    OPPO's Staff

    Tham gia ngày:
    10/12/14
    Bài viết:
    10,657
    Được Thích:
    1,065
    Chào bạn,

    Mod đã trả lời bạn ở topic bạn tạo rồi nhé (LINK).
    Quy về một mối cho dễ tham khảo và hỗ trợ nha bạn.