quay video mà không nghe được tiếng???

Thảo luận trong '[Mirror] Hỏi và Đáp'

Lượt xem: 56,164
  1. trunghieu17

    trunghieu17

    Tham gia ngày:
    29/11/13
    Bài viết:
    6
    Được Thích:
    0
    khi mua mình ko thử chức năng quay phim, nhưng dạo gần đây mình có dùng chức năng quay phim thì phát hiện máy ghi hình mà ko ghi tiếng??? mong mọi người giúp đỡ...
     
  2. Pokemon99

    Pokemon99

    Tham gia ngày:
    24/9/13
    Bài viết:
    1,440
    Được Thích:
    127
    Thử tính năng Ghi âm xem dùng được ko đi bạn?
     
  3. trunghieu17

    trunghieu17

    Tham gia ngày:
    29/11/13
    Bài viết:
    6
    Được Thích:
    0
    ghi âm vẫn binh thường bạn àh
     
  4. Pokemon99

    Pokemon99

    Tham gia ngày:
    24/9/13
    Bài viết:
    1,440
    Được Thích:
    127
    Vậy là do lỗi của Trình quay phim, bạn đang dùng bản ROM nào vậy? Nâng lên bản mới nhất chưa?
     
  5. nguyentra

    nguyentra Quản lý CLB Ofans

    Tham gia ngày:
    30/4/13
    Bài viết:
    6,159
    Được Thích:
    1,497
    Tên máy:
    OPPO Find 7a
    xem có quên bật tiếng ko,ko là bị lỗi rồi :D
     
  6. trunghieu17

    trunghieu17

    Tham gia ngày:
    29/11/13
    Bài viết:
    6
    Được Thích:
    0
    Mình đã nâng cấp lên bản Rom mới nhất rồi.
     
  7. Pokemon99

    Pokemon99

    Tham gia ngày:
    24/9/13
    Bài viết:
    1,440
    Được Thích:
    127
    Vậy bạn thử Khôi phục dữ liệu ban đầu lại thử xem hết ko?
     
  8. vn_Jayden

    vn_Jayden

    Tham gia ngày:
    2/8/13
    Bài viết:
    210
    Được Thích:
    8
    Mình sử dụng bình thường mà bạn, bạn thử backup lại rồi khôi phục cài đặt gốc xem còn bị không?
     
  9. trunghieu17

    trunghieu17

    Tham gia ngày:
    29/11/13
    Bài viết:
    6
    Được Thích:
    0
    Cám ơn mọi ng mình dùng dc roi.
     
  10. mermogr

    mermogr

    Tham gia ngày:
    3/1/14
    Bài viết:
    12
    Được Thích:
    4
    Mình cũng gặp tình trạng này. Khi mua k tử giờ quay video k có tiếng. Bạn đã làm như thế nào vậy?