Trải nghiệm ROM Nameless (Android 6.0) cho OPPO Find 7/7a

Thảo luận trong '[Find 7/7a] Root | ROMs & Firmwares'

Lượt xem: 27,072
  1. thanhcong91

    thanhcong91

    Tham gia ngày:
    10/3/14
    Bài viết:
    450
    Được Thích:
    78
    đây anh ơii https://dl.twrp.me/find7/ anh xem thử phải nó ko nhé
     
  2. phantom00123

    phantom00123

    Tham gia ngày:
    22/10/13
    Bài viết:
    2,627
    Được Thích:
    682
    Tên máy:
    oppo find 5 oppo find 7a oppo r7 lite
    Bản này có cam color os hả
     
  3. vtcnsnev

    vtcnsnev

    Tham gia ngày:
    7/5/15
    Bài viết:
    40
    Được Thích:
    0
    cam này sao cài bạn
     
  4. Tinocloud

    Tinocloud

    Tham gia ngày:
    21/10/15
    Bài viết:
    2
    Được Thích:
    0
    Cho e hỏi up bằng recovery gốc có được không ạ
     
  5. Tinocloud

    Tinocloud

    Tham gia ngày:
    21/10/15
    Bài viết:
    2
    Được Thích:
    0
    Up qua recovery gốc được không bác. Hay phải cài TWRP mới up được
     
  6. vtcnsnev

    vtcnsnev

    Tham gia ngày:
    7/5/15
    Bài viết:
    40
    Được Thích:
    0
    phải cài TWRP 2.6 trở lên, mà mình up đươc xong khởi động lại bị lỗi nên xuống rồi
     
  7. Taimaixuan

    Taimaixuan

    Tham gia ngày:
    17/5/16
    Bài viết:
    8
    Được Thích:
    0
    hiện tại có nên cài rom này ko ạ? và lỡ bị lỗi có đc đem ra ttbh sửa free ko, em hết bảo hành.em đang dùm rom gốc, như đth mới, chưa cài gì hết thì có up qua recovery đc ko ạ
    em cảm ơn ạ
     
  8. VietAnhLe

    VietAnhLe

    Tham gia ngày:
    6/8/16
    Bài viết:
    1
    Được Thích:
    0
    no cu hien len dong "Your download will start shortly"
     
  9. dotronghieupro77

    dotronghieupro77

    Tham gia ngày:
    28/11/14
    Bài viết:
    22
    Được Thích:
    1
    sao máy lên rom 6.0 bị rung sáng, ko biết nào bị ko. Nếu ko chắc màn em có vấn đề.
     
  10. vn_superman

    vn_superman

    Tham gia ngày:
    30/7/13
    Bài viết:
    594
    Được Thích:
    84
    rung sáng là do rom bị lỗi hoặc cách up rom bị sai thôi, bạn thử format cache &data & Davik cache & System rồi flash lại bằng TWrP nha
     
    dotronghieupro77 thích bài này.